BESCHREIBUNG
Das Setup des Web-Client zeigt eine Fehlermeldung an „Virtuelles Verzeichnis wurde nicht gefunden …“ Anschliessend wird das Setup abgebrochen und die Installation des Web-Client schlägt fehl.
URSACHE
Womöglich wurde der Dienst „WWW-Publishing-Dienst“ nicht automatisch vom Server gestartet. Prüfen Sie in der Systemsteuerung unter Verwaltung->Dienste, ob der genannte Dienst gestartet wurde und derzeit ausgeführt wird.
LÖSUNG
Starten Sie bei Bedarf den Dienst „WWW-Publishing-Dienst“ manuell und setzen Sie den Startmodus des Dienstes auf „Automatisch“.
