BESCHREIBUNG
Bei einem Infoniqa ONE 50 (Sage 50) Mandant wurde ein Passwort definiert. In der TimeSafe Leistungserfassung wurde dasselbe Passwort für den Mandanten gesetzt. Trotzdem erscheint die Fehlermeldung «Das eingegebene Passwort ist nicht gültig».
URSACHE
In Infoniqa ONE 50 (Sage 50) werden alle Passwörter in Grossbuchstaben umgewandelt.
LÖSUNG
Die Lösung besteht darin, in der TimeSafe Leistungserfassung das Passwort komplett in Grossbuchstaben zu schreiben.